Airsoft Tain Tournon et Alentours

Airsoft Tain Tournon et Alentours

Association située en Drôme Ardèche regroupant les joueurs, équipes et autres associations d'airsoft.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème m4

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
psycho
God of armed
God of armed
avatar

Localisation : valence
Messages : 1323
Date d'inscription : 05/08/2010

MessageSujet: problème m4   Lun 27 Jan 2014 - 12:33

Voila j'ai un petit problème avec ma m4 , quand je tire trop en semi-auto , la réplique se bloque impossible de tirer . Obliger de tirer une rafale et se remettre en semi :/ .

- j'ai un moteur shs High Torque
- mosfet ab
- m100 prometheus
- 7.4 1000mah

Vous avez des conseils ? dois-je changer les engrenages ?

http://shop.ehobbyasia.com/shs-super-high-speed-gear-set-for-gearbox-v2-3-13-1-1.html#.UuY0bLTjKUk

http://shop.ehobbyasia.com/upgrade-part/parts-upgrade-aeg/pistons/shs-15-teeth-7-steel-teeth-piston-blue.html#.UuY2zLTjKUk
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
play-mobile
God of armed
God of armed
avatar

Localisation : alixan
Messages : 1048
Date d'inscription : 04/12/2011

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 18:48

C'est parce que tu la délaisse trop pour jouer à DayZ alors elle fait la gueule  geek 

Non je rigole, à vrai dire j'en sais rien. Mais mon tavor a ce problème parfois, sauf que ça vient du connecteur entre le selecteur et le moteur qui est mal foutu, rien à voir avec ta m4 quoi ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vin's
Adjudant
Adjudant
avatar

Localisation : romans
Messages : 171
Date d'inscription : 10/01/2011
Age : 39

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 20:38

soit ça vient de ta batterie qui a pas assez de pêche , pour finir ton cycle
soit ton cut of lever qui est  abimé
soit le pignons qui on un défaut ( déjà vu sur un GP d'un collègue )

vu la config que tu écris tu cherche la réactivité  Twisted Evil 
pignon high speed 13.1  et moteur high torque , j'ai lu qu'il faut passer en 11.1v pour que ca marche vraiment bien , mais tu as un mosfet AB et il aime pas les 11.1v surtout le moteur ( d'après se que j'ai lu sur les mosfet AB )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psycho
God of armed
God of armed
avatar

Localisation : valence
Messages : 1323
Date d'inscription : 05/08/2010

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 21:37

vin's a écrit:
soit ça vient de ta batterie qui a pas assez de pêche , pour finir ton cycle
soit ton cut of lever qui est  abimé
soit le pignons qui on un défaut ( déjà vu sur un GP d'un collègue )

vu la config que tu écris tu cherche la réactivité  Twisted Evil 
pignon high speed 13.1  et moteur high torque , j'ai lu qu'il faut passer en 11.1v pour que ca marche vraiment bien , mais tu as un mosfet AB et il aime pas les 11.1v surtout le moteur ( d'après se que j'ai lu sur les mosfet AB )

ouais :/ donc le pire des cas je pense changer le cut of lever avec les pignons , car contre je m'y connais pas de tout en cut of lever mais je reste en 7.4 pour du semi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vin's
Adjudant
Adjudant
avatar

Localisation : romans
Messages : 171
Date d'inscription : 10/01/2011
Age : 39

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 22:24

Prend un V2 de chez SHS , ils sont pas chère
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psycho
God of armed
God of armed
avatar

Localisation : valence
Messages : 1323
Date d'inscription : 05/08/2010

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 22:56

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vin's
Adjudant
Adjudant
avatar

Localisation : romans
Messages : 171
Date d'inscription : 10/01/2011
Age : 39

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 23:39

Aussi  Very Happy 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psycho
God of armed
God of armed
avatar

Localisation : valence
Messages : 1323
Date d'inscription : 05/08/2010

MessageSujet: Re: problème m4   Lun 27 Jan 2014 - 23:46

vin's a écrit:
Aussi  Very Happy 

ah plus shs ! bon je commande , on stiens au jus pour que tu me monte tout ca :p
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
skydoudou
Secrétaire
Secrétaire
avatar

Localisation : drome
Messages : 2155
Date d'inscription : 25/06/2011
Age : 27

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 3:24

a vouloir de la réactivité passe en 11,1v xD ou achete ^^ ok je sort

_________________
 

Tout le monde se demande ce qu'il subsiste après la mort, mais la mort se demande ce qu'il reste après Chuck Norris
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiks
Sergent
Sergent
avatar

Localisation : le teil
Messages : 48
Date d'inscription : 11/09/2013

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 9:12

Salut a tous, moi j'avais ce problème sur ma g&p et ca venait du contacteur les deux petite lèvres que le contacteur vient percuter pour amener le courant au moteur elle doivent etre un peu noir et du coup quand tu va vite en semi elle marche plus depuis quand tu as ce câblage ? Contacteur ,lèvres tous ca c est le switch Wink bonne journee
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psycho
God of armed
God of armed
avatar

Localisation : valence
Messages : 1323
Date d'inscription : 05/08/2010

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 11:51

kiks a écrit:
Salut a tous, moi j'avais ce problème sur ma g&p et ca venait du contacteur les deux petite lèvres que le contacteur vient percuter pour amener le courant au moteur elle doivent etre un peu noir et du coup quand tu va vite en semi elle marche plus depuis quand tu as ce câblage ? Contacteur ,lèvres tous ca c est le switch ;)bonne journee

le cablage a était refait il y a moins de 5 mois , et j'ai un mosfet qui empêche de noircir le contacteur .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiks
Sergent
Sergent
avatar

Localisation : le teil
Messages : 48
Date d'inscription : 11/09/2013

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 12:47

C est peu être le mosfet ?


Dernière édition par kiks le Mar 28 Jan 2014 - 12:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiks
Sergent
Sergent
avatar

Localisation : le teil
Messages : 48
Date d'inscription : 11/09/2013

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 12:49

Moins de 5 mois oui en effet alors c est pas les lèvres c est peu etre le mosfet moi perso j'avais un merf gate comme mosfet et c est ca qui me bloque la gearbox et quand j enlever le mosfet elle tourner encore mieu et pourtant j'ai engrenage 13.1 shs moteur kanzen et lipo 25 c 7.4 sans mosfet elle tourne cadence comme il faut as tu essayer sans le mosfet ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
grizzly
Adjudant-chef
Adjudant-chef


Localisation : peyrus
Messages : 222
Date d'inscription : 19/07/2011
Age : 42

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 15:33

j'ai le même pb sur ma m4 g&p. elle ne tire carrement plus maintenant, j'en suis arrivé également à la même conclusion : switch. je n'ai pas de mosfet
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiks
Sergent
Sergent
avatar

Localisation : le teil
Messages : 48
Date d'inscription : 11/09/2013

MessageSujet: Re: problème m4   Mar 28 Jan 2014 - 15:57

Oui alors airsoft entrepôt pour moi airsoft entrepôt me dise il faut changer le câblage j'en commande un et après il me dise que leur mosfet enlevé l'arc électrique que les lipo ou nimh produise sur le switch du coup j achete un mosfet je met tout bien comme il faut et la je tire au bout de 6 semi le mosfet bloque bref j'ai tou virer fusible mosfet câblage trop long raccourci et refai des plus grosse soudure au switch et la avec les engrenage shs sa envoi après sa peut venir dailleur pour ton problème Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Furax



Localisation : tournon sur rhone
Messages : 9
Date d'inscription : 26/02/2014

MessageSujet: Re: problème m4   Mer 26 Fév 2014 - 13:48

Bah moi j avais aussi se soucis la et finalement j ai démonter complètement et remonter ma réplique et je me suis aperçus que c était une petite plaque de métal qui gênait au niveau du hop up et je l ai enlever du coups maintenant sa marche niquel Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème m4   

Revenir en haut Aller en bas
 
problème m4
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» joue très bien les fers mais pas les bois: problème de grip
» Problème de vanne de commande de turbo.
» Problème d'ampoule

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Airsoft Tain Tournon et Alentours :: Tout et Rien :: Coin Bricolage-
Sauter vers: